მთავარი  |    ფორუმი  |    FAQ  |    წესები  |    კონკურსები  |    რეკლამა ჩვენთან  |    კონტაქტი

გამარჯობა, სტუმარო ( შესვლა | რეგისტრაცია )

> ASUS EN9600GT, ვერაფერი მოვუხერხე
dadetor
პოსტი Mar 20 2011, 04:15 PM
პოსტი #1


წევრი
**

ჯგუფი: რეგისტრირებული
პოსტები: 60
ნიკის ჩასმა
ციტატაში ჩასმა
წევრი №: 1.304



გამარჯობათ, მოკლეთ რომ ავხსნა მგონი საქმე ვიდეო კარტაშია ეს ორი დღეა შუშაბანდი ჭედავდა მომენტებში ნუ კაიხანია მიყენია და გადავაყენე გადაყენება პრობლემატური არა მაგრამ ძალინ ნელა დაყენდა შედარებით იმს სისწრაფესთან რითიც ადრე ვახერხებდი , ნუ მეგონა თითონ ასლის ბრალი იყო ამიტომ ისევ გადავაყენ ( სხვა ასლით) მაგრამ იგივე მოკლეთ ვინდი 3ჯერ გადავაყენე რადგან ძალინ ნელა მუშაობდა მაინც მოკლეთ ამ ყველაფერის მერე კომპი ისევ ისე იქცევა როგორც შუშაბანდის გადაყენებამდე ადგილ ადგილ ჭედავს მერე ისევ ირთვბა XPში windows explorerი რომ ჭედავს მაგის მზგავსი მაგრამ საქმე 7დთან გვაქ მოკლეთ მერე ვიდეო კარტა და ოპერები ამოვიღე და ახლიდან ჩავსვი მაგრამ იგივე და ონლაინში (იუტიუბს არ ეხება ) ფილმს რომ ვუყურებ მიჭედავს კომპი ანუ კადრი ნელდება და ხმა უხდება ექოს მაგვარი და საბოლოოდ ჭედავს მაგრამ გადატვირთვის გარეშე სწორდება , დრაივერები ახლიდან დავაყენე ვიდეოსიც და ხმის კარტისაც მოკლეთ ყველაფერი ვცადე და ვერ მივხვდი რა სჭირს იქნებ მირჩიოთ რამე ?

Q9300, 4გ ოპერატიული 500კვება და EN9600 დედადაფა ASUS P5E3
Go to the top of the page
 
+Quote Post

პოსტი ამ თემაში


Reply to this topicStart new topic
ამ თემას კითხულობს 1 მომხმარებელი (მათ შორის 1 სტუმარი და 0 დამალული წევრი)
0 წევრი:

 



მსუბუქი ვერსია ახლა არის: 16th September 2019 - 04:08 AM